Embedded Link

WordPress cache plugins enabled remote PHP execution – The H Security: News and Features
Two WordPress cache plugins were discovered to allow commenters to inject PHP code into the server. The developers have fixed the flaws and users of the affected cache plugins should update as soon as…

+: View post on Google+