WordPress 2.8.2 にアップグレード

WordPressにXSS の脆弱性が見つかったということですので、WordPress を2.8.2にアップグレードしました。今回も自動アップグレードです。